Jankees van Woezik
try Pandas.rb to enable the use of dataframes in Ruby